OneNet Wifi - Degraded Services
Incident Report for Macquarie University IT
Resolved
Server drives were seen to be full and 40gig of log files were cleared. The Radius server was rebooted and services returned to normal.
Posted about 2 years ago. Aug 12, 2015 - 15:36 AEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted about 2 years ago. Aug 12, 2015 - 14:01 AEST